logo
Invia messaggio
Mestech Technology 86-755-26410170 stanley@mestechs.com.cn
Chip del commutatore di Gigabit Ethernet di 24+4 porti che sostiene Ethernet di ottimo rendimento

Chip del commutatore di Gigabit Ethernet di 24+4 porti che sostiene Ethernet di ottimo rendimento

  • Evidenziare

    chip del commutatore di Ethernet di gigabit

    ,

    modulo industriale di Ethernet

  • Colore
    Commutatore di Etherent
  • forma del prodotto
    Modulo del PWB
  • Porti
    un gigabit massimo di 24+4 porti
  • Servizio
    personalizzi, progetti HW/SW con NRE
  • modo della gabbia
    OEM, ODM, CDK
  • Materiale
    cavo, fibra
  • Luogo di origine
    La CINA
  • Marca
    MESTECHS
  • Numero di modello
    IG82
  • Quantità di ordine minimo
    1
  • Prezzo
    negotiable
  • Imballaggi particolari
    Pacchetto comune
  • Tempi di consegna
    45 GIORNI DEL LAVORO
  • Termini di pagamento
    T/T
  • Capacità di alimentazione
    200sets/week

Chip del commutatore di Gigabit Ethernet di 24+4 porti che sostiene Ethernet di ottimo rendimento

 

IG82: commutatore di Ethernet di gigabit di 24+4 porti, modulo del centro di Ethernet della gestione, commutatore su ordinazione di Ethernet di gigabit

 

L'uso IG82 i più nuovi switchs di gigabit di genertation scheggia Ethernet di ottimo rendimento sostenente (EEE). È 28 un MACKINTOSH del porto 10/100/1000M e 8 phy del porto 10/100/1000M incastonato.

Il chip principale ha CPU di 500MHZ MIPS-4KEc che sostengono un falsh di 32MByte SPI (massimo) e l'interfaccia della RDT, là è entrate 8k nei 4 che il modo sminuzza la tavola L2 per l'indirizzo MAC che impara e cercando, il supporto due sminuzza gli algoritmi, uno strato 2 di sostegno della tavola di multicast della voce dell'indipendente 512 e il funcation di multicase del IP.

IG80 adotta la tecnologia avanzata quali la prova del cavo di Realtek e rilevazione del ciclo e prevenzione automatiche, prevenzione di attacco, indirizzo MAC che impara i vincoli.

 

Funcation vlan L2:

supporto IVL, SVL e IVL/SVL

supporto IEEE802.1Q VLAN: 4K-entry VLAN Tbale, 64 che misurano - albero;

 

Funcation del MACKINTOSH L2:

4,1 amplificatore del pacchetto di Mbit SRAM

lunghezza del pacchetto di 10000Bytes

tavola del MACKINTOSH di 8k-entry L2 con l'algoritmo di indirizzamento casuale di 4 modi

Tavola di multicast della voce L2/IP dell'indipendente 512 per il funcation di multicast

Gamma del temporizzatore di invecchiamento da 0.2s a 1600000s

 

Chip del commutatore di Gigabit Ethernet di 24+4 porti che sostiene Ethernet di ottimo rendimento 0

 

Comitato di valutazione

 

Chip del commutatore di Gigabit Ethernet di 24+4 porti che sostiene Ethernet di ottimo rendimento 1

Chip del commutatore di Gigabit Ethernet di 24+4 porti che sostiene Ethernet di ottimo rendimento 2

 

Specificazione dell'hardware

 

Specificazione IG82
CPU incastonato MIPS-4KEc fino a 500MHz
DRAM DDRI/DDRII/DDRIII
Amplificatore del pacchetto 4.1Mb
Struttura enorme 10KB
L2 Tabella (LUT) 8K
Vincolo del MACKINTOSH di HW Sì
Fascio di linee 8 (fino a 8 porti)
VLAN 4K
QinQ flessibile Sì
Traduzione di VLAN ACL
Porto/protocol/MAC/IP-based VLAN Sì
STP STP/RSTP/MSTP

 

Specificazione del software

 

Caratteristiche L2 Supporto
Tabella dell'indirizzo MAC 8K/16K
Struttura enorme 10K (10000)
Controllo di flusso 802.3x (pieno duplex) Sì
Contro-pressione (in semiduplex) Sì
Misurazione - albero IEEE 802.1D (STP) Sì
IEEE 802.1w (RSTP) Sì
IEEE 802.1s (MSTP) 16 istanze
Porto automatico del bordo Sì
Filtraggio di BPDU Sì
Rilevazione del ciclo di auto Sì
Aggregazione di collegamento IEEE 802.3ad LACP Sì
Tronco statico Sì
Max.Group 8
Max.Ports/Group 8
Bilanciamento del carico di traffico Sì
VLAN  

 

 

VLAN

 

 

Voce VLAN

VLAN statico 256
basato a porto Sì
IEEE 802.1Q basato Etichettare Sì
basato a protocollo 8 gruppi
basato a mackintosh 256
Modo di OUI (automatico/manuale) 16 OUI
Sorveglianza VLAN Modo di OUI (automatico/manuale) 16 OUI
QinQ (IEEE 802.1ad) Di base Sì
Protocollo di registrazione di GARP VLAN (GVRP) Sì
Multicast  
Comune Gruppi di multicast 256
Permesso immediato Sì
Porto statico/severo del router Sì
Porto di andata statico/severo Sì
Filtrazione 128 profili
Soffocamento Sì
Curiosare di IGMP IGMP V1/v2 Sì
IGMP v3 di base (BISS) Sì
IGMP v2/v3 Querier Sì
Curiosare di MLD MLD v1/v2 Sì
Registrazione di VLAN di multicast (MVR) Sì (IPv4)
Caratteristiche di QoS  
Coda di priorità 8 code/porto
Scheduler della coda WRR Sì
WFQ Sì
Pripority rigoroso Sì
Ibrido (WRR+SP o WFQ+SP) Sì
Classe di servizio basato a porto Sì
802.1p Sì
Precedenza del TOS del IP Sì
IP DSCP Sì
Qos di fiducia Sì
Limite di tasso basato a porto (ingresso/uscita) Sì
Elenco di controllo di accesso (ACL)  
Regole di Access 1024
Tipo di ACL L2/L3/L4 Sì
basato a mackintosh 512
IPv4-based
IPv6-based
Sicurezza  
AAA Autenticazione Sì
TACACS+ 8
RAGGIO 8
Responsabile di autenticazione IEEE 802.1X Sì
MACKINTOSH autentico Sì
Web autentico Sì
Ospite VLAN Sì
basato a porto Sì
basato a ospite Sì
Account Manager Locale Authenticatoin Sì
Account utente multiplo 8
Sicurezza a pi livelli Sì
Procedure di correzione di parola d'ordine Sì
Gestione Access Gestione VLAN Sì
Gestione ACL 256
SSL SSLv2 Sì
SSLv3 Sì
TLSV1 Sì
WebUI HTTPS Sì
CLI SSH v1/v2 Sì
Sicurezza di porto Serratura dinamica 256
Controllo della tempesta Radiodiffusione Sì
Multicast sconosciuto Sì
Unicast sconosciuto Sì
Misurazione - albero Guardia di BPDU Sì
Porto protetto (isolamento del porto) Sì
MACKINTOSH del buco nero Sì
Motore della difesa del CPU Sì
Prevenzione del DOS Sì
Curiosare di IDHCP (con opzione 82) Sì
Ispezione dinamica di ARP Sì
Guardia di fonte del IP 256
Grippaggio di IP/MAC/Port (IMPB) Sì
IPV6  
Ospite IPV6 Configurazione automatica Sì
Indirizzo IPv6 e lunghezza statici di prefisso Sì
Ingresso predefinito statico IPv6 Sì
IPV6 scoperta contigua (ND) Sì
Rilevazione di indirizzo del duplicato IPV6 Sì
ICMPv6 Sì
Applicazione IPv6 HTTP/HTTPS Sì
Telnet Sì
SSH Sì
SNMP Sì
TFTP Sì
Syslog Sì
PING Sì
DHCPv6 Sì
Gestione  
CLI Console 3 sessioni
Telnet (RFC854)
WebUI THTTP Sì
SNMP v1 Sì
v2c Sì
v3 Sì
Gestione degli archivi I firmware migliorano/backup Sì
Immagini doppie Sì
Download/backup di configurazione Sì
Configurazioni multiple Sì
Carichi/download TFTP (RFC783) Sì
HTTP Sì
UART Sì
Gestione di tempo Locale Sì
ISNTP Sì
Gestione del porto Nome di porto amichevole (descrizione del porto) Sì
Recupero disattivato errore Sì
Linea gestione Console Sì
Telnet (RFC854) Sì
SSH v1/v2 Sì
DHCP Cliente Sì
DNS Cliente Sì
Bottone di risistemazione del software Sì
EEE (802.3az) Sì
Gestione di RMON 32 voci/tipo
Scoperta  
Protocollo di scoperta di strato di collegamento di IEEE 802.1AB (LLDP) Sì
Scoperta di punto finale di media di ANSI/TIA-1057 LLDP (LLDP-MED) Sì
Sistemi diagnostici  
Rispecchiarsi basato a porto (molti ad uno) 4 sessioni
Syslog (RFC3164) Locale RAM Sì
Flash locale Sì
Server remoto 8
Diagnostica di sistema Utilizzazione del CPU Sì
Utilizzazione di memoria Sì
Utilizzazione del porto Sì
Sistemi diagnostici del porto Prova del cavo Sì
Stato del modulo della fibra Sì
Sistemi diagnostici della rete Prova di rumore metallico Sì
Traceroute Sì
UDLD Sì
MIB  
RFC1213 MIBII (gruppi di System&Interface) Sì
RFC2819 RMON I (1,2,3, gruppi &9) Sì
Trappole generiche RFC1215 Sì
Ponte RFC1493 Sì
Estensioni del MIB del ponte RFC2674 Sì
Entità RFC2737 Sì
RFC3635 del tipo di Ethernet Sì
Gruppo dell'interfaccia RFC2863 Sì
SNMP-Comunità-MIB Sì
SNMPv3-MIB Sì

 

Informazioni di ordine

 

Codice di ordine di descrizione di prodotto

24 moduli di commutatore diretti gigabit del porto IG82

Comitato di valutazione MSG1000-EVB