logo
Invia messaggio
Mestech Technology 86-755-26410170 stanley@mestechs.com.cn
Modulo di commutatore incastonato fibra ottica di Ethernet livello elevato di integrazione di 10 porti di gigabit

Modulo di commutatore incastonato fibra ottica di Ethernet livello elevato di integrazione di 10 porti di gigabit

  • Evidenziare

    modulo industriale di Ethernet

    ,

    modulo di Ethernet di gigabit

  • forma del prodotto
    Modulo incastonato
  • Rete
    Fibra ottica
  • Porti
    un gigabit di 10 porti
  • Applicazione
    Industriale
  • Tipo
    gestione
  • Altre caratteristiche
    RJ45, ridondante, compatto
  • Luogo di origine
    La CINA
  • Marca
    MESTECHS
  • Numero di modello
    IG80
  • Quantità di ordine minimo
    1
  • Prezzo
    negotiable
  • Imballaggi particolari
    Pacchetto comune
  • Tempi di consegna
    45 GIORNI DEL LAVORO
  • Termini di pagamento
    T/T
  • Capacità di alimentazione
    200sets/week

Modulo di commutatore incastonato fibra ottica di Ethernet livello elevato di integrazione di 10 porti di gigabit

 

Il modulo di commutatore di Ethernet della gestione IG80 una fibra ottica di 10 porti di gigabit enbedded

 

IG80 è 10 moduli di commutatore industriali incastonati diretti di Ethernet di strato 2 del porto 100M/gigabit che caratterizzano il livello elevato di integrazione, la piccola dimensione, l'uso facile e conveniente ricco di funzioni. Fornisce i porti di rame da 8 gigabit e 2 porti di 100/1000M che potrebbero essere configurati al porto della fibra o al porto del rame come stati necessari. Inoltre adotta il montaggio incastonato che l'utente può abitudine la specificazione della scheda madre del PWB e scegliere liberamente il tipo di interfaccia Ethernet tramite il perno del modulo per soddisfare le richieste delle scene differenti.

Protocolli di rete di sostegni di sistema di gestione della rete vari e norme industriali, quali STP/RSTP, 802.1Q VLAN, QoS, il multicast statico di IGMP, la camera di equilibrio del porto, il porto che si rispecchiano, ecc. Inoltre possiede le funzioni di gestione complete, compreso la configurazione del porto, statistiche del porto, controllo di accesso, diagnosi della rete, configurazione rapida, online migliorante ecc. Il CLI, il WEB, il telnet, lo SNMP ed altri metodi di accesso inoltre sono supportati. Il sistema di gestione di rete può fornire agli utenti buona esperienza con progettazione amichevole dell'operazione semplice e conveniente dell'interfaccia del sistema di gestione di rete.

L'hardware adotta fanless, il basso consumo energetico, ampia progettazione della temperatura ed ha superato le prove rigorose di norma industriale, che possono essere adatte a per l'ambiente industriale di scena con i requisiti duri di contabilità elettromagnetica. Può essere ampiamente usato nella griglia astuta, nel trasporto ferroviario, in città astuta, in città sicura, nella nuova energia, nello spazio aereo, nella fabbricazione intelligente, nel progetto militare ed in altri campi industriali.

 

 

- Internet Protocol: IEEE802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3X, IEEE802.3Z, IEEE802.1Q, IEEE802.1p, IEEE802.3ad, IEEE802.1D, IEEE802.1X

- dimensione del modulo: 72mm (H) x54mm (W) x9.5mm (D), pacchetto: IMMERSIONE

- supporto le interfacce elettriche da fino a 8 gigabit e le interfacce ottiche da 2 gigabit

- il nascondiglio spetta a 4Mbit, che può soddisfare la trasmissione regolare del video 4K

- i ERPS di sostegno suonano il protocollo

- sostenga la limitazione di larghezza di banda del porto, il controllo del traffico portuale, soppressione di broadcast storm

- sostenga IEEE 802.1q VLAN e port le regolazioni di VLAN, il supporto QINQ

- sostenga il protocollo di STP/RSTP/MSTP, IGMP V1/V2/V3 curiosante

- sostenga il web, il CLI, il telnet, SSH, gestione dello SNMP

- bilanciamento del carico del traffico portuale, supporto LACP

- funzione ricca di ACL, supporto L2, L3, corrispondenza del campo L4

- funzioni ricche di QoS, supporto DSCP, 802.1q priorità, politica di ACL/scheduler della coda

- spenga l'allarme, l'allarme del ciclo, allarme della trappola dello SNMP

- sostenga la ricerca degli errori della console

- sostenga l'attrezzatura di POE (POE+).

Modulo di commutatore incastonato fibra ottica di Ethernet livello elevato di integrazione di 10 porti di gigabit 0

Dimensioni (millimetri)

 

Modulo di commutatore incastonato fibra ottica di Ethernet livello elevato di integrazione di 10 porti di gigabit 1

 

Specificazione dell'hardware

 

Specificazione IG80
CPU incastonato MIPS-4KEc fino a 500MHz
DRAM DDRI/DDRII/DDRIII
Amplificatore del pacchetto 4.1Mb
Struttura enorme 10KB
L2 Tabella (LUT) 8K
Vincolo del MACKINTOSH di HW Sì
Fascio di linee 8 (fino a 8 porti)
VLAN 4K
QinQ flessibile Sì
Traduzione di VLAN ACL
Porto/protocol/MAC/IP-based VLAN Sì
STP STP/RSTP/MSTP

 

Specificazione del software

 

Caratteristiche L2 Supporto
Tabella dell'indirizzo MAC 8K/16K
Struttura enorme 10K (10000)
Controllo di flusso 802.3x (pieno duplex) Sì
Contro-pressione (in semiduplex) Sì
Misurazione - albero IEEE 802.1D (STP) Sì
IEEE 802.1w (RSTP) Sì
IEEE 802.1s (MSTP) 16 istanze
Porto automatico del bordo Sì
Filtraggio di BPDU Sì
Rilevazione del ciclo di auto Sì
Aggregazione di collegamento IEEE 802.3ad LACP Sì
Tronco statico Sì
Max.Group 8
Max.Ports/Group 8
Bilanciamento del carico di traffico Sì
VLAN  

 

 

VLAN

 

 

Voce VLAN

VLAN statico 256
basato a porto Sì
IEEE 802.1Q basato Etichettare Sì
basato a protocollo 8 gruppi
basato a mackintosh 256
Modo di OUI (automatico/manuale) 16 OUI
Sorveglianza VLAN Modo di OUI (automatico/manuale) 16 OUI
QinQ (IEEE 802.1ad) Di base Sì
Protocollo di registrazione di GARP VLAN (GVRP) Sì
Multicast  
Comune Gruppi di multicast 256
Permesso immediato Sì
Porto statico/severo del router Sì
Porto di andata statico/severo Sì
Filtrazione 128 profili
Soffocamento Sì
Curiosare di IGMP IGMP V1/v2 Sì
IGMP v3 di base (BISS) Sì
IGMP v2/v3 Querier Sì
Curiosare di MLD MLD v1/v2 Sì
Registrazione di VLAN di multicast (MVR) Sì (IPv4)
Caratteristiche di QoS  
Coda di priorità 8 code/porto
Scheduler della coda WRR Sì
WFQ Sì
Pripority rigoroso Sì
Ibrido (WRR+SP o WFQ+SP) Sì
Classe di servizio basato a porto Sì
802.1p Sì
Precedenza del TOS del IP Sì
IP DSCP Sì
Qos di fiducia Sì
Limite di tasso basato a porto (ingresso/uscita) Sì
Elenco di controllo di accesso (ACL)  
Regole di Access 1024
Tipo di ACL L2/L3/L4 Sì
basato a mackintosh 512
IPv4-based
IPv6-based
Sicurezza  
AAA Autenticazione Sì
TACACS+ 8
RAGGIO 8
Responsabile di autenticazione IEEE 802.1X Sì
MACKINTOSH autentico Sì
Web autentico Sì
Ospite VLAN Sì
basato a porto Sì
basato a ospite Sì
Account Manager Locale Authenticatoin Sì
Account utente multiplo 8
Sicurezza a pi livelli Sì
Procedure di correzione di parola d'ordine Sì
Gestione Access Gestione VLAN Sì
Gestione ACL 256
SSL SSLv2 Sì
SSLv3 Sì
TLSV1 Sì
WebUI HTTPS Sì
CLI SSH v1/v2 Sì
Sicurezza di porto Serratura dinamica 256
Controllo della tempesta Radiodiffusione Sì
Multicast sconosciuto Sì
Unicast sconosciuto Sì
Misurazione - albero Guardia di BPDU Sì
Porto protetto (isolamento del porto) Sì
MACKINTOSH del buco nero Sì
Motore della difesa del CPU Sì
Prevenzione del DOS Sì
Curiosare di IDHCP (con opzione 82) Sì
Ispezione dinamica di ARP Sì
Guardia di fonte del IP 256
Grippaggio di IP/MAC/Port (IMPB) Sì
IPV6  
Ospite IPV6 Configurazione automatica Sì
Indirizzo IPv6 e lunghezza statici di prefisso Sì
Ingresso predefinito statico IPv6 Sì
IPV6 scoperta contigua (ND) Sì
Rilevazione di indirizzo del duplicato IPV6 Sì
ICMPv6 Sì
Applicazione IPv6 HTTP/HTTPS Sì
Telnet Sì
SSH Sì
SNMP Sì
TFTP Sì
Syslog Sì
PING Sì
DHCPv6 Sì
Gestione  
CLI Console 3 sessioni
Telnet (RFC854)
WebUI THTTP Sì
SNMP v1 Sì
v2c Sì
v3 Sì
Gestione degli archivi I firmware migliorano/backup Sì
Immagini doppie Sì
Download/backup di configurazione Sì
Configurazioni multiple Sì
Carichi/download TFTP (RFC783) Sì
HTTP Sì
UART Sì
Gestione di tempo Locale Sì
ISNTP Sì
Gestione del porto Nome di porto amichevole (descrizione del porto) Sì
Recupero disattivato errore Sì
Linea gestione Console Sì
Telnet (RFC854) Sì
SSH v1/v2 Sì
DHCP Cliente Sì
DNS Cliente Sì
Bottone di risistemazione del software Sì
EEE (802.3az) Sì
Gestione di RMON 32 voci/tipo
Scoperta  
Protocollo di scoperta di strato di collegamento di IEEE 802.1AB (LLDP) Sì
Scoperta di punto finale di media di ANSI/TIA-1057 LLDP (LLDP-MED) Sì
Sistemi diagnostici  
Rispecchiarsi basato a porto (molti ad uno) 4 sessioni
Syslog (RFC3164) Locale RAM Sì
Flash locale Sì
Server remoto 8
Diagnostica di sistema Utilizzazione del CPU Sì
Utilizzazione di memoria Sì
Utilizzazione del porto Sì
Sistemi diagnostici del porto Prova del cavo Sì
Stato del modulo della fibra Sì
Sistemi diagnostici della rete Prova di rumore metallico Sì
Traceroute Sì
UDLD Sì
MIB  
RFC1213 MIBII (gruppi di System&Interface) Sì
RFC2819 RMON I (1,2,3, gruppi &9) Sì
Trappole generiche RFC1215 Sì
Ponte RFC1493 Sì
Estensioni del MIB del ponte RFC2674 Sì
Entità RFC2737 Sì
RFC3635 del tipo di Ethernet Sì
Gruppo dell'interfaccia RFC2863 Sì
SNMP-Comunità-MIB Sì
SNMPv3-MIB Sì

 

Informazioni di ordine

 

Codice di ordine di descrizione di prodotto

modulo di commutatore diretto gigabit 8-port IG80